AVISO IMPORTANTE:
¡¡ DEBIDO A LOS TRABAJOS INTERNOS QUE SE ESTÁN REALIZANDO EN EL SERVIDOR
SE HA ACTIVADO ESTE ESTILO POR DEFECTO Y PROVISIONAL PARA EL CORRECTO FUNCIONAMIENTO DEL FORO !!
Rogamos disculpéis las molestias.
Gracias.

De nuevo por aquí

Foro destinado para que los nuevos usuarios se puedan presentar a la comunidad Railsim

Moderador: Moderadores

Responder
Avatar de Usuario
Sergiovi
Activitero RS
Mensajes: 620
Registrado: Vie Ene 25, 2013 10:59 pm
Ubicación: Alginet (Valencia)

De nuevo por aquí

Mensaje por Sergiovi » Vie Abr 26, 2019 4:15 pm

Hola a todos.

Tras más de dos años ausente, vuelvo a las andadas con un ordenador nuevo (y con mejores características, así que espero poder disfrutar más del Train Simulator).

Todavía no he podido ver las novedades que hay por aquí en el foro (con eso del ordenador nuevo, todo es descargar e instalar cosas), pero cuando me ponga al día, ya voy mirando cositas. De todas maneras, a diferencia de mi anterior etapa en el foro, esta vez me pilla trabajando, no estudiando, así que mi tiempo libre es menor que antes, de manera que no creo que le pueda dedicar el mismo tiempo que antes al TS y al foro (excepto esta semana, que estoy de vacaciones \:D/ )

En fin, espero disfrutar esta segunda etapa en el foro tanto como disfruté la primera.
Nos leemos

Avatar de Usuario
Mikel1979
Moderador
Mensajes: 1317
Registrado: Vie Dic 27, 2013 9:19 am
Ubicación: Oviedo

Re: De nuevo por aquí

Mensaje por Mikel1979 » Vie Abr 26, 2019 4:22 pm

Todo un placer volver a tenerte por aqui sergiovi ;)
Intel(R) Core(TM) i5-6500 CPU @ 3.20GHz NVIDIA GeForce GTX 1060 6GB
RAM: 16330 Mb

Mi canal de youtube: https://www.youtube.com/channel/UC2GJWz ... N16bv-RAbA

Neftali
Peón de Limpieza
Mensajes: 2
Registrado: Jue Jun 18, 2015 3:26 pm

Re: De nuevo por aquí

Mensaje por Neftali » Mar Abr 30, 2019 10:28 am

Hola ¡¡

Un saludo

Avatar de Usuario
Sergiovi
Activitero RS
Mensajes: 620
Registrado: Vie Ene 25, 2013 10:59 pm
Ubicación: Alginet (Valencia)

Re: De nuevo por aquí

Mensaje por Sergiovi » Sab May 18, 2019 12:51 pm

Gracias a ambos [:)
Y perdón por la tardanza en contestar, pero es que, fue poner este mensaje en el foro y empezar a liarse la cosa :? . Ahora mismo mi ordenador está en el servicio técnico por problemas con la gráfica (bendita garantía), de manera que en estos momentos no tengo ni un triste tren que llevarme a la boca. A ver si arreglan el fallo y no tardo en volver a las vías :_D

Avatar de Usuario
Mikel1979
Moderador
Mensajes: 1317
Registrado: Vie Dic 27, 2013 9:19 am
Ubicación: Oviedo

Re: De nuevo por aquí

Mensaje por Mikel1979 » Sab May 18, 2019 8:48 pm

¡¡¡Ostras!!! pues si que es mala pata sergiovi.
Intel(R) Core(TM) i5-6500 CPU @ 3.20GHz NVIDIA GeForce GTX 1060 6GB
RAM: 16330 Mb

Mi canal de youtube: https://www.youtube.com/channel/UC2GJWz ... N16bv-RAbA

Avatar de Usuario
Sergiovi
Activitero RS
Mensajes: 620
Registrado: Vie Ene 25, 2013 10:59 pm
Ubicación: Alginet (Valencia)

Re: De nuevo por aquí

Mensaje por Sergiovi » Mar Jul 09, 2019 6:29 pm

Hola de nuevo [:)
Esta vez espero que sea la definitiva.
Mikel1979 escribió:¡¡¡Ostras!!! pues si que es mala pata sergiovi.
Y tanto que ha sido mala pata. Tras dos visitas al servicio técnico, innumerables correos tanto al servicio técnico de ASUS como al departamento de calidad y varias restauraciones de Windows, parece que el problema está solucionado.

Resulta, parece ser, que había un problema con los controladores preinstalados del ordenador (por eso, por mucho que restaurase el sistema, dado que esos drivers estaban corrompidos, el problema continuaba). Total, que la solución ha sido restaurar el ordenador a valores de fábrica y, esta vez sí. Llevo ya una semana desde que lo hice y el ordenador va a las mil maravillas.

Todavía no me he metido mucho con el TS (solo un par de viajes cortos con rutas compradas en su día en Steam), pues, para probar que la gráfica no diese problemas, me ha dado por pasarme la primera campaña del Transport Fever.
Aún no he instalado ningún mod, de manera que ahora mismo todavía no he podido circular por España (ya se sabe, cada vez que restauras el ordenador es un faenón de descargar e instalar cosas), pero en nada estoy en ello.

En fin, perdón por el rollo para decir simplemente que ya estoy aquí.

Pd. Aparte del tren virtual, ahora mismo estoy disfrutando del ferrocarril en general más que nunca, pues recientemente me he apuntado a la Asociación Valenciana de Amigos del Ferrocarril (AVAF), donde estoy aprendiendo muchísimo y disfrutando de esta gran afición que es el tren.

Avatar de Usuario
escalaris
Moderador
Mensajes: 661
Registrado: Mar Mar 05, 2013 5:14 pm
Ubicación: Sabadell (Barcelona)
Contactar:

Re: De nuevo por aquí

Mensaje por escalaris » Vie Jul 12, 2019 7:36 am

Hola Sergiovi si vas a instalar de nuevo Steam hazlo en un disco secundario, de esa forma si tienes algún problema con el sistema operativo y lo tienes que instalar de nuevo no perderás nada.... ;)

Avatar de Usuario
Sergiovi
Activitero RS
Mensajes: 620
Registrado: Vie Ene 25, 2013 10:59 pm
Ubicación: Alginet (Valencia)

Re: De nuevo por aquí

Mensaje por Sergiovi » Sab Jul 13, 2019 8:06 pm

Gracias por el consejo
De todas maneras, ahora va todo bien, así que no llevo idea de volver a instalar el sistema operativo (con lo que llevo creo que ya está bien).
En todo caso, como durante todo este proceso he tenido que restaurar varias veces Windows, lo que he hecho para no tener que descargar todo de nuevo cada vez, ha sido una copia de seguridad de la carpeta steamapps en un disco duro externo y no he tenido ningún problema.

Responder